<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR" id="arve" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR" id="arve" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR" id="arve" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-30129465-1', 'auto');
  ga('send', 'pageview');

</script>
		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://oeildafrique.com/wp-content/uploads/2012/07/Logo-oeildafrique.com_.jpg" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://oeildafrique.com/feed/" title="OEIL D&#039;AFRIQUE dernière publications" />
		<link rel="alternate" type="application/rss+xml" href="http://oeildafrique.com/comments/feed/" title="OEIL D&#039;AFRIQUE dernier commentaire" />
		<link rel="pingback" href="http://oeildafrique.com/xmlrpc.php" />

		<title>Côte d&#039;Ivoire: un contingent dit &quot;2600&quot; a tenté une action de mutinerie</title>
<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Côte d&rsquo;Ivoire: un contingent dit &laquo;&nbsp;2600&nbsp;&raquo; a tenté une action de mutinerie';
</script>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dans la nuit du 13 au 14 juillet des éléments mécontents du contingent dit &quot;2600&quot; ont tenté de mener un mouvement de mutinerie"/>
<meta name="keywords" content="Actualité,Afrique,économie,Politique,Société,vidéos,quotidien,sport,rdc,abidjan,sénégal,congo,mali,maroc"/>
<link rel="canonical" href="http://oeildafrique.com/cote-divoire-contingent-dit-2600-a-tente-action-de-mutinerie/" />
<link rel="publisher" href="https://plus.google.com/b/107131799852846338472/+Oeildafrique/"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Côte d&#039;Ivoire: un contingent dit &quot;2600&quot; a tenté une action de mutinerie" />
<meta property="og:description" content="Dans la nuit du 13 au 14 juillet des éléments mécontents du contingent dit &quot;2600&quot; ont tenté de mener un mouvement de mutinerie" />
<meta property="og:url" content="http://oeildafrique.com/cote-divoire-contingent-dit-2600-a-tente-action-de-mutinerie/" />
<meta property="og:site_name" content="OEIL D&#039;AFRIQUE" />
<meta property="article:publisher" content="https://www.facebook.com/oeildafrique" />
<meta property="article:author" content="https://www.facebook.com/oeildafrique/" />
<meta property="article:tag" content="cote d&#039;ivoire" />
<meta property="article:tag" content="mutinerie" />
<meta property="article:section" content="ACTUALITÉ" />
<meta property="article:published_time" content="2017-07-16T12:08:29+02:00" />
<meta property="article:modified_time" content="2017-07-16T12:09:34+02:00" />
<meta property="og:updated_time" content="2017-07-16T12:09:34+02:00" />
<meta property="fb:app_id" content="398709900272913" />
<meta property="og:image" content="http://oeildafrique.com/wp-content/uploads/2017/05/Capture-d’écran-2017-05-12-à-17.53.49.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dans la nuit du 13 au 14 juillet des éléments mécontents du contingent dit &quot;2600&quot; ont tenté de mener un mouvement de mutinerie" />
<meta name="twitter:title" content="Côte d&#039;Ivoire: un contingent dit &quot;2600&quot; a tenté une action de mutinerie" />
<meta name="twitter:site" content="@oeildafrique1" />
<meta name="twitter:image" content="https://i1.wp.com/www.oeildafrique.com.fasterimage.io/wp-content/uploads/2017/05/Capture-d’écran-2017-05-12-à-17.53.49.png?fit=1062%2C680" />
<meta name="twitter:creator" content="@oeildafrique1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OEIL D&#039;AFRIQUE &raquo; Flux" href="http://oeildafrique.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="OEIL D&#039;AFRIQUE &raquo; Flux des commentaires" href="http://oeildafrique.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OEIL D&#039;AFRIQUE &raquo; Côte d&rsquo;Ivoire: un contingent dit &laquo;&nbsp;2600&nbsp;&raquo; a tenté une action de mutinerie Flux des commentaires" href="http://oeildafrique.com/cote-divoire-contingent-dit-2600-a-tente-action-de-mutinerie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oeildafrique.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">
	.wp-pagenavi{margin-left:auto !important; margin-right:auto; !important}
	</style>
  <link rel='stylesheet' id='validate-engine-css-css'  href='http://oeildafrique.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://oeildafrique.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='amazing-pw-styles-css'  href='http://oeildafrique.com/wp-content/plugins/amazing-post-widget/css/amazing-pw.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://oeildafrique.com/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://oeildafrique.com/wp-includes/js/thickbox/thickbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bb-taps-editor-style-shared-css'  href='http://oeildafrique.com/wp-content/themes/quadrum-theme/editor-style-shared.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://oeildafrique.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://oeildafrique.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://oeildafrique.com/wp-content/themes/quadrum-theme/css/reset.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://oeildafrique.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='screen' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://oeildafrique.com/wp-content/themes/quadrum-theme/css/main-stylesheet.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://oeildafrique.com/wp-content/themes/quadrum-theme/css/lightbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://oeildafrique.com/wp-content/themes/quadrum-theme/css/shortcodes.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ot-menu-css'  href='http://oeildafrique.com/wp-content/themes/quadrum-theme/css/ot-menu.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://oeildafrique.com/wp-content/themes/quadrum-theme/css/responsive.css?ver=4.7.5' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://oeildafrique.com/wp-content/themes/quadrum-theme/css/ie-ancient.css?ver=4.7.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://oeildafrique.com/wp-content/themes/quadrum-theme/css/fonts.php?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://oeildafrique.com/wp-content/themes/quadrum-theme/css/dynamic-css.php?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://oeildafrique.com/wp-content/themes/quadrum-theme/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://oeildafrique.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://oeildafrique.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://oeildafrique.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='tw-recent-posts-widget-css'  href='http://oeildafrique.com/wp-content/plugins/tw-recent-posts-widget/tw-recent-posts-widget.css?ver=1.0.5' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-pagenavi-style-css'  href='http://oeildafrique.com/wp-content/plugins/wp-pagenavi-style/css/css3_black.css?ver=1.0' type='text/css' media='all' />
<!--[if lte IE 6]> <style type="text/css">.cantembedplus{display:none;}</style><![endif]--><script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/oeildafrique.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/oeildafrique.com\/wp-content\/themes\/quadrum-theme\/images\/","cssUrl":"http:\/\/oeildafrique.com\/wp-content\/themes\/quadrum-theme\/css\/","themeUrl":"http:\/\/oeildafrique.com\/wp-content\/themes\/quadrum-theme","security":"dd2ceca4e7"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oeildafrique.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oeildafrique.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://oeildafrique.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://oeildafrique.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://oeildafrique.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://oeildafrique.com/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"http:\/\/oeildafrique.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oeildafrique.com/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=4.7.5'></script>
	<style type="text/css">
	.wp-pagenavi{margin-left:auto !important; margin-right:auto; !important}
	</style>
  <link rel='https://api.w.org/' href='http://oeildafrique.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oeildafrique.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oeildafrique.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p2j9VA-kud' />
<link rel="alternate" type="application/json+oembed" href="http://oeildafrique.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foeildafrique.com%2Fcote-divoire-contingent-dit-2600-a-tente-action-de-mutinerie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oeildafrique.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foeildafrique.com%2Fcote-divoire-contingent-dit-2600-a-tente-action-de-mutinerie%2F&#038;format=xml" />
<meta property="fb:app_id" content="398709900272913"/><meta property="og:title" name="og:title" content="Côte d&rsquo;Ivoire: un contingent dit &laquo;&nbsp;2600&nbsp;&raquo; a tenté une action de mutinerie" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://i1.wp.com/www.oeildafrique.com.fasterimage.io/wp-content/uploads/2017/05/Capture-d’écran-2017-05-12-à-17.53.49.png?fit=1062%2C680" />
<meta property="og:url" name="og:url" content="http://oeildafrique.com/cote-divoire-contingent-dit-2600-a-tente-action-de-mutinerie/" />
<meta property="og:description" name="og:description" content="Dans la nuit du 13 au 14 juillet des éléments mécontents du contingent dit &quot;2600&quot; ont tenté de mener un mouvement de mutinerie Dans trois camps militaires du pays. Les" />
<meta property="og:locale" name="og:locale" content="fr_FR" />
<meta property="og:site_name" name="og:site_name" content="OEIL D&#039;AFRIQUE" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="cote d&#039;ivoire" />
<meta property="article:tag" name="article:tag" content="mutinerie" />
<meta property="article:section" name="article:section" content="ACTUALITÉ" />
<meta property="article:published_time" name="article:published_time" content="2017-07-16T12:08:29+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2017-07-16T12:09:34+00:00" />
<meta property="article:author" name="article:author" content="http://oeildafrique.com/author/admin/" />
<meta property="article:author" name="article:author" content="https://www.facebook.com/oeildafrique/" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://oeildafrique.com/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.6_1;';
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><div id=9411-30><script src='//ads.themoneytizer.com/s/gen.js?type=30'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=9411&formatId=30' ></script></div><script src='//ads.themoneytizer.com/s/gen.js?type=11'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=9411&formatId=11'></script>	<style type="text/css">
	 .wp-pagenavi
	{
		font-size:12px !important;
	}
	</style>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://oeildafrique.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=dd52eedf7c&wpp_id=78753';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://oeildafrique.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://oeildafrique.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><link rel="icon" href="https://i1.wp.com/www.oeildafrique.com.fasterimage.io/wp-content/uploads/2012/12/ODA.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.oeildafrique.com.fasterimage.io/wp-content/uploads/2012/12/ODA.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.oeildafrique.com.fasterimage.io/wp-content/uploads/2012/12/ODA.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.oeildafrique.com.fasterimage.io/wp-content/uploads/2012/12/ODA.jpg?fit=270%2C270" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-78753 single-format-standard wpb-js-composer js-comp-ver-4.7.4 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<header class="header">
	
									<div class="header-topmenu">
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
															<ul class="left">
									<li><a href="http://www.facebook.com/sharer/sharer.php?u=http://oeildafrique.com" data-url="http://oeildafrique.com" data-url="http://oeildafrique.com" class="topmenu-link topmenu-facebook ot-share"><i class="fa fa-facebook"></i></a></li>
									<li><a href="#" data-hashtags="" data-url="http://oeildafrique.com" data-via="@oeildafrique1" data-text="C%C3%B4te+d%26rsquo%3BIvoire%3A+un+contingent+dit+%26laquo%3B%26nbsp%3B2600%26nbsp%3B%26raquo%3B+a+tent%C3%A9+une+action+de+mutinerie" class="topmenu-link topmenu-twitter ot-tweet"><i class="fa fa-twitter"></i></a></li>
									<li><a href="https://plus.google.com/share?url=http://oeildafrique.com" class="topmenu-link topmenu-google ot-pluss"><i class="fa fa-google-plus"></i></a></li>
									<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://oeildafrique.com&title=C%C3%B4te+d%26rsquo%3BIvoire%3A+un+contingent+dit+%26laquo%3B%26nbsp%3B2600%26nbsp%3B%26raquo%3B+a+tent%C3%A9+une+action+de+mutinerie" data-url="http://oeildafrique.com" class="topmenu-link topmenu-linkedin ot-link"><i class="fa fa-linkedin"></i></a></li>
								</ul>
																				<!-- END .wrapper -->
						</div>
					</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="wraphead header-1-content">
							<div class="header-logo">
																	<a href="http://oeildafrique.com"><img src="http://oeildafrique.com/wp-content/uploads/2015/12/cropped-Capture-d%E2%80%99e%CC%81cran-2015-12-18-a%CC%80-16.38.04.png" alt="OEIL D&#039;AFRIQUE" /></a>
															</div>
														<div class="header-advert">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable pour tous les sites -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5799730861419963"
     data-ad-slot="1422681992"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>
													</div>
					
				<!-- END .wrapper -->
				</div>

				<div id="main-menu">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						<ul class="menu ot-menu-add" rel="Main Menu"><li id="menu-item-18380" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="http://oeildafrique.com/"><span>Accueil<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-70707" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://oeildafrique.com/oda-try/mentions-legales/">Mentions légales</a></li>
</ul>
</li>
<li id="menu-item-18323" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://oeildafrique.com/news/">Actualité<i></i></a></li>
<li id="menu-item-47354" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://oeildafrique.com/economie-afrique-senegal-rdc-abidjan-finance-franc-cfa-monnaie-investissement/">Economie<i></i></a></li>
<li id="menu-item-47355" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://oeildafrique.com/linterview/">L&rsquo;interview<i></i></a></li>
<li id="menu-item-47356" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://oeildafrique.com/les-indiscretions/">Les indiscrétions<i></i></a></li>
<li id="menu-item-18426" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://oeildafrique.com/internatinale/">International<i></i></a></li>
<li id="menu-item-18325" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://oeildafrique.com/diaspora-2/point-de-vue/">Analyses<i></i></a></li>
<li id="menu-item-18810" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://oeildafrique.com/art-culture/musique/">Musique<i></i></a></li>
<li id="menu-item-74897" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://oeildafrique.com/sport-2/">Sport<i></i></a></li>
<li id="menu-item-75682" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://oeildafrique.com/top-10/">Top 10<i></i></a></li>
</ul>					<!-- END .wrapper -->
					</div>
				</div>
					
				<div class="menu-overlay"></div>
						
			<!-- END .header -->
			</header>



			<!-- BEGIN .content -->
			<section class="content">
									<div class="ot-jumplist">
																			<a href="https://www.facebook.com/oeildafrique" class="jumplist-facebook" target="_blank"><i class="fa fa-facebook"></i></a>							<a href="https://twitter.com/oeildafrique1" class="jumplist-twitter" target="_blank"><i class="fa fa-twitter"></i></a>							<a href="https://plus.google.com/u/0/+Oeildafrique/" class="jumplist-google" target="_blank"><i class="fa fa-google-plus"></i></a>											</div>
				


		<!-- BEGIN .wrapper -->
	<div class="wrapper">

			
		<!-- BEGIN .content-main -->
		<div class="content-main with-sidebar left">


		
					<!-- BEGIN .strict-block -->
	<div class="strict-block">

		<div class="main-article post-78753 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-afrique-de-louest-2 category-cote-divoire-afrique-news tag-cote-divoire tag-mutinerie">							 
					<h1 class="entry-title">Côte d&rsquo;Ivoire: un contingent dit &laquo;&nbsp;2600&nbsp;&raquo; a tenté une action de mutinerie</h1>
				
				<div class="article-header">
										<div class="article-meta">
						<div class="meta-date updated">
															<span class="date">16</span>
								<span class="month">Juil, 2017</span>
							 
														<span class="author">Par 
								<a  href="http://oeildafrique.com/author/admin/" title="Articles par OEIL D&#039;AFRIQUE" rel="author">OEIL D'AFRIQUE</a>							</span>
													</div>
						<div class="meta-tools">
															<a href="http://oeildafrique.com/cote-divoire-contingent-dit-2600-a-tente-action-de-mutinerie/print" target="_blank"><i class="fa fa-print"></i>Imprimer l'article</a>
														<span><i class="fa fa-text-height"></i>Font size <span class="f-size"><a href="#font-size-down">-</a><span class="f-size-number">16</span><a href="#font-size-up">+</a></span></span>
						</div>
					</div>
				</div>

				
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- carreau336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5898919909329438"
     data-ad-slot="8336168103"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: 'book antiqua', palatino, serif;"><div class="GARD gard_basic_mode" id="google-ads-bE4S"><script >adUnit = document.getElementById("google-ads-bE4S");adWidth = adUnit.offsetWidth;if ( adWidth >= 999999 ) {/* GETTING THE FIRST IF OUT OF THE WAY */ } else if ( adWidth >= 970 ) {if (document.querySelectorAll(".ad_unit").length > 2 ) {google_ad_slot = "0";adUnit.style.display = "none";} else {adcount = document.querySelectorAll(".ad_unit").length;tag = "ad_unit_970x90_"+adcount;google_ad_width = "970";google_ad_height = "90";google_ad_format = "970x90_as";google_ad_type = "text";google_ad_channel = "";}} else if ( adWidth >= 728 ) {if (document.querySelectorAll(".ad_unit").length > 2 ) {google_ad_slot = "0";adUnit.style.display = "none";} else {adcount = document.querySelectorAll(".ad_unit").length;tag = "ad_unit_728x90_"+adcount;google_ad_width = "728";google_ad_height = "90";google_ad_format = "728x90_as";google_ad_type = "text";google_ad_channel = "";}} else if ( adWidth >= 468 ) {if (document.querySelectorAll(".ad_unit").length > 2 ) {google_ad_slot = "0";adUnit.style.display = "none";} else {adcount = document.querySelectorAll(".ad_unit").length;tag = "ad_unit_468x60_"+adcount;google_ad_width = "468";google_ad_height = "60";google_ad_format = "468x60_as";google_ad_type = "text";google_ad_channel = "";}} else if ( adWidth >= 320 ) {if (document.querySelectorAll(".ad_unit").length > 2 ) {google_ad_slot = "0";adUnit.style.display = "none";} else {adcount = document.querySelectorAll(".ad_unit").length;tag = "ad_unit_320x50_"+adcount;google_ad_width = "320";google_ad_height = "50";google_ad_format = "320x50_as";google_ad_type = "text";google_ad_channel = "";}} else {google_ad_slot = "0";adUnit.style.display = "none";}adUnit.className = adUnit.className + " ad_unit " + tag;google_ad_client = "ca-pub-5799730861419963";adUnit.style.cssFloat  = "none";adUnit.style.styleFloat  = "none";adUnit.style.margin = "0 auto";adUnit.style.textAlign = "center";google_color_border = "FFFFFF";google_color_bg = "FFFFFF";google_color_link = "blue";google_color_url = "008000";google_color_text = "000000";google_ui_features = "rc:";</script><script  src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></span></p>
<div id="attachment_77790" style="width: 610px" class="wp-caption aligncenter"><img class="wp-image-77790" src="https://i2.wp.com/oeildafrique.com/wp-content/uploads/2017/05/Capture-d’écran-2017-05-12-à-17.53.49.png?resize=600%2C384" alt="" data-recalc-dims="1" /><p class="wp-caption-text"><span style="font-size: 10pt; font-family: 'book antiqua', palatino, serif;">Des soldats rebelles près de l&rsquo;entrée du quartier général de l&rsquo;armée ivoirienne à Abidjan le 12 mai 2017 afp.com &#8211; ISSOUF SANOGO</span></p></div>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: 'book antiqua', palatino, serif;"><strong>Dans la nuit du 13 au 14 juillet des éléments mécontents du contingent dit &laquo;&nbsp;2600&nbsp;&raquo; ont tenté de mener un mouvement de mutinerie Dans trois camps militaires du pays.</strong></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: 'book antiqua', palatino, serif;">Les mutineries de janvier et avril passés qui ont abouti au versement des 12 millions au soldats issus du contingent 8400 ont déclenché au sein des casernes d&rsquo;autres appétits; car les soldats issus du contingent 2600 recrutés dans la foulée estiment avoir mener le même combat que les soldats du contingent 8400 donc par conséquent doivent aussi percevoir 12 millions comme leurs frères d&rsquo;arme. </span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: 'book antiqua', palatino, serif;">La solution de récompenser les soldats du contingent 8400 provoque une désorganisation dans les casernes. C&rsquo;est dans cette optique que le ministère de la défense et la hiérarchie militaire avait engagé des négociations avec le contingent 2600. Entre temps le contingent tout au long des négociations a été infiltré par les autres forces au sein des casernes qui savaient que ce groupe allait tenté un mouvement de mutinerie. </span></p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5898919909329438"
     data-ad-slot="7936738504"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p style="text-align: justify;"><span style="font-size: 12pt; font-family: 'book antiqua', palatino, serif;">A la suite de l&rsquo;échec des négociations, les éléments du contingent 2600, mal organisé, ont tenté dans la nuit du 13 au 14 juillet une opération de mutinerie qui a été stoppé net par les forces de défense et de sécurité ivoiriennes qui avaient déjà pris des dispositions pour contenir ce mouvement qui s&rsquo;est soldé par trois morts à Korhogo et des blessés blessés à Abobo et Dotre.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: 'book antiqua', palatino, serif;">Au regard de tout ce qui précède fort est de faire remarquer que l&rsquo;échec du chantier de la refondation de l&rsquo;armée par le régime actuel, reste une épineuse question que le pouvoir devrait régler dans les meilleurs délais car, si aujourd&rsquo;hui ce sont les 2600 demain ce serait les douaniers, les gendarmes, les Ex FDS qui ont combattu pour Laurent Gbagbo qui revendiquaient aussi des primes. Le président OUATTARA en tant que chef suprême des armées et ministre de la Défense devrait convoquer les états généraux de l&rsquo;armée pour jeter les bases d&rsquo;une armée républicaine disciplinée et prompte au service de la nation .</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: 'book antiqua', palatino, serif;"><strong>© OEILDAFRIQUE</strong></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: 'book antiqua', palatino, serif;"><div class="GARD gard_basic_mode" id="google-ads-4CBS"><script >adUnit = document.getElementById("google-ads-4CBS");adWidth = adUnit.offsetWidth;if ( adWidth >= 999999 ) {/* GETTING THE FIRST IF OUT OF THE WAY */ } else if ( adWidth >= 970 ) {if (document.querySelectorAll(".ad_unit").length > 2 ) {google_ad_slot = "0";adUnit.style.display = "none";} else {adcount = document.querySelectorAll(".ad_unit").length;tag = "ad_unit_970x90_"+adcount;google_ad_width = "970";google_ad_height = "90";google_ad_format = "970x90_as";google_ad_type = "text";google_ad_channel = "";}} else if ( adWidth >= 728 ) {if (document.querySelectorAll(".ad_unit").length > 2 ) {google_ad_slot = "0";adUnit.style.display = "none";} else {adcount = document.querySelectorAll(".ad_unit").length;tag = "ad_unit_728x90_"+adcount;google_ad_width = "728";google_ad_height = "90";google_ad_format = "728x90_as";google_ad_type = "text";google_ad_channel = "";}} else if ( adWidth >= 468 ) {if (document.querySelectorAll(".ad_unit").length > 2 ) {google_ad_slot = "0";adUnit.style.display = "none";} else {adcount = document.querySelectorAll(".ad_unit").length;tag = "ad_unit_468x60_"+adcount;google_ad_width = "468";google_ad_height = "60";google_ad_format = "468x60_as";google_ad_type = "text";google_ad_channel = "";}} else if ( adWidth >= 320 ) {if (document.querySelectorAll(".ad_unit").length > 2 ) {google_ad_slot = "0";adUnit.style.display = "none";} else {adcount = document.querySelectorAll(".ad_unit").length;tag = "ad_unit_320x50_"+adcount;google_ad_width = "320";google_ad_height = "50";google_ad_format = "320x50_as";google_ad_type = "text";google_ad_channel = "";}} else {google_ad_slot = "0";adUnit.style.display = "none";}adUnit.className = adUnit.className + " ad_unit " + tag;google_ad_client = "ca-pub-5799730861419963";adUnit.style.cssFloat  = "none";adUnit.style.styleFloat  = "none";adUnit.style.margin = "0 auto";adUnit.style.textAlign = "center";google_color_border = "FFFFFF";google_color_bg = "FFFFFF";google_color_link = "blue";google_color_url = "008000";google_color_text = "000000";google_ui_features = "rc:";</script><script  src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></span></p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- carreau336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5898919909329438"
     data-ad-slot="8336168103"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://oeildafrique.com/cote-divoire-contingent-dit-2600-a-tente-action-de-mutinerie/" data-text="Côte d&#039;Ivoire: un contingent dit &quot;2600&quot; a tenté une action de mutinerie" data-via="oeildafrique1" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://oeildafrique.com/cote-divoire-contingent-dit-2600-a-tente-action-de-mutinerie/"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://oeildafrique.com/cote-divoire-contingent-dit-2600-a-tente-action-de-mutinerie/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://oeildafrique.com/cote-divoire-contingent-dit-2600-a-tente-action-de-mutinerie/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://oeildafrique.com/cote-divoire-contingent-dit-2600-a-tente-action-de-mutinerie/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div>		
					

				

	<div class="about-author">
		<a href="http://oeildafrique.com/author/admin/">
			<img src="http://0.gravatar.com/avatar/f683903527748a2f883810902258bbb1?s=100&#038;d=blank&#038;r=g" class="about-avatar" alt="OEIL D'AFRIQUE" />
		</a>
		<div class="about-content">
			<div class="soc-pages right">
				<a href="https://www.facebook.com/oeildafrique/" target="_blank"><i class="fa fa-facebook"></i></a>																											</div>
			<h3>OEIL D'AFRIQUE</h3>
			<p>
				<span class="vcard author">
					<span class="fn">
											</span>
				</span>
			</p>
							<div class="item-foot">
					<a href="http://oeildafrique.com/author/admin/" class="read-more"><i class="fa fa-folder-o"></i>Plus d'articles de OEIL D'AFRIQUE</a>
				</div>
			
		</div>
	</div>
								
					<div class="social-article">
				<div class="custom-title"><strong>Share this article:</strong></div>
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://oeildafrique.com/cote-divoire-contingent-dit-2600-a-tente-action-de-mutinerie/" class="socialize-icon facebook ot-share" data-url="http://oeildafrique.com/cote-divoire-contingent-dit-2600-a-tente-action-de-mutinerie/">
					<strong><i class="fa fa-facebook"></i>Facebook</strong>
				</a>
				<a href="#" data-url="http://oeildafrique.com/cote-divoire-contingent-dit-2600-a-tente-action-de-mutinerie/" data-via="@oeildafrique1" data-text="Côte d&rsquo;Ivoire: un contingent dit &laquo;&nbsp;2600&nbsp;&raquo; a tenté une action de mutinerie" class="socialize-icon twitter ot-tweet">
					<strong><i class="fa fa-twitter"></i>Twitter</strong>
				</a>
				<a href="https://plus.google.com/share?url=http://oeildafrique.com/cote-divoire-contingent-dit-2600-a-tente-action-de-mutinerie/" class="socialize-icon google ot-pluss">
					<strong><i class="fa fa-google-plus"></i>Google+</strong>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://oeildafrique.com/cote-divoire-contingent-dit-2600-a-tente-action-de-mutinerie/&title=Côte d&rsquo;Ivoire: un contingent dit &laquo;&nbsp;2600&nbsp;&raquo; a tenté une action de mutinerie" data-url="http://oeildafrique.com/cote-divoire-contingent-dit-2600-a-tente-action-de-mutinerie/" class="socialize-icon linkedin ot-link">
					<strong><i class="fa fa-linkedin"></i>LinkedIn</strong>
				</a>
			</div>
							<hr />
	<div class="tag-cloud">
		<div class="custom-title"><strong>Tags assigned to this article:</strong></div>
		<a href="http://oeildafrique.com/tag/cote-divoire/">cote d'ivoire</a><a href="http://oeildafrique.com/tag/mutinerie/">mutinerie</a>	</div>
				<hr />
			</div>
	<!-- END .strict-block -->
</div>
								

	<!-- BEGIN .strict-block -->
	<div class="strict-block">
		<div class="main-banner">
			<div class="GARD gard_basic_mode" id="google-ads-P9Q0"><script >adUnit = document.getElementById("google-ads-P9Q0");adWidth = adUnit.offsetWidth;if ( adWidth >= 999999 ) {/* GETTING THE FIRST IF OUT OF THE WAY */ } else if ( adWidth >= 970 ) {if (document.querySelectorAll(".ad_unit").length > 2 ) {google_ad_slot = "0";adUnit.style.display = "none";} else {adcount = document.querySelectorAll(".ad_unit").length;tag = "ad_unit_970x90_"+adcount;google_ad_width = "970";google_ad_height = "90";google_ad_format = "970x90_as";google_ad_type = "text";google_ad_channel = "";}} else if ( adWidth >= 728 ) {if (document.querySelectorAll(".ad_unit").length > 2 ) {google_ad_slot = "0";adUnit.style.display = "none";} else {adcount = document.querySelectorAll(".ad_unit").length;tag = "ad_unit_728x90_"+adcount;google_ad_width = "728";google_ad_height = "90";google_ad_format = "728x90_as";google_ad_type = "text";google_ad_channel = "";}} else if ( adWidth >= 468 ) {if (document.querySelectorAll(".ad_unit").length > 2 ) {google_ad_slot = "0";adUnit.style.display = "none";} else {adcount = document.querySelectorAll(".ad_unit").length;tag = "ad_unit_468x60_"+adcount;google_ad_width = "468";google_ad_height = "60";google_ad_format = "468x60_as";google_ad_type = "text";google_ad_channel = "";}} else if ( adWidth >= 320 ) {if (document.querySelectorAll(".ad_unit").length > 2 ) {google_ad_slot = "0";adUnit.style.display = "none";} else {adcount = document.querySelectorAll(".ad_unit").length;tag = "ad_unit_320x50_"+adcount;google_ad_width = "320";google_ad_height = "50";google_ad_format = "320x50_as";google_ad_type = "text";google_ad_channel = "";}} else {google_ad_slot = "0";adUnit.style.display = "none";}adUnit.className = adUnit.className + " ad_unit " + tag;google_ad_client = "ca-pub-5799730861419963";adUnit.style.cssFloat  = "none";adUnit.style.styleFloat  = "none";adUnit.style.margin = "0 auto";adUnit.style.textAlign = "center";google_color_border = "FFFFFF";google_color_bg = "FFFFFF";google_color_link = "blue";google_color_url = "008000";google_color_text = "000000";google_ui_features = "rc:";</script><script  src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5799730861419963"
     data-ad-slot="2817822395"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div  class="outbrain-tm" id="9411-16"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=9411&formatId=16" ></script></div>		</div>
	<!-- END .strict-block -->
	</div>

 			<!-- BEGIN .strict-block -->
	<div class="strict-block">
		<div class="block-title">
			<h2>Related Articles</h2>
		</div>
		<!-- BEGIN .block-content -->
		<div class="block-content item-block-1 split-stuff blocks-3">
					<div class="item-block">
				<div class="item-header">
											<a href="http://oeildafrique.com/benin-plus-de-4-millions-delecteurs-inscrits-au-fichier-electoral-informatise/#comments" class="item-comment"><span>0</span><i></i></a>
																<a href="http://oeildafrique.com/afrique-news/afrique-de-louest-2/benin-afrique-de-louest-2/" class="item-category">Bénin</a>
															<a href="http://oeildafrique.com/benin-plus-de-4-millions-delecteurs-inscrits-au-fichier-electoral-informatise/" class="item-photo">
						<img src="http://oeildafrique.com/wp-content/uploads/2015/01/la-liste-électorale-informatisée-provisoire-LEIP-Benin-374x200_c.png" alt="Bénin : Plus de 4 millions d’électeurs inscrits au fichier électoral informatisé" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="http://oeildafrique.com/benin-plus-de-4-millions-delecteurs-inscrits-au-fichier-electoral-informatise/">Bénin : Plus de 4 millions d’électeurs inscrits au fichier électoral informatisé</a></h3>
					<p>Après plusieurs rendez-vous manqués, la liste électorale informatisée provisoire (LEIP) est officiellement disponible. Quatre millions de Béninois s’y sont déjà</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://oeildafrique.com/benin-plus-de-4-millions-delecteurs-inscrits-au-fichier-electoral-informatise/" data-text="Bénin : Plus de 4 millions d’électeurs inscrits au fichier électoral informatisé" data-via="oeildafrique1" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://oeildafrique.com/benin-plus-de-4-millions-delecteurs-inscrits-au-fichier-electoral-informatise/"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://oeildafrique.com/benin-plus-de-4-millions-delecteurs-inscrits-au-fichier-electoral-informatise/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://oeildafrique.com/benin-plus-de-4-millions-delecteurs-inscrits-au-fichier-electoral-informatise/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://oeildafrique.com/benin-plus-de-4-millions-delecteurs-inscrits-au-fichier-electoral-informatise/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div>				</div>
			</div>
						<div class="item-block">
				<div class="item-header">
											<a href="http://oeildafrique.com/kenya-les-shebabs-menacent-tuer-les-otages/#comments" class="item-comment"><span>0</span><i></i></a>
																<a href="http://oeildafrique.com/afrique-news/afrique-centrale-2/kenya-afrique-centrale-2/" class="item-category">Kenya</a>
															<a href="http://oeildafrique.com/kenya-les-shebabs-menacent-tuer-les-otages/" class="item-photo">
						<img src="http://oeildafrique.com/wp-content/uploads/2013/09/des-clients-du-centre-commercial-Kenya-374x200_c.jpg" alt="Kenya : les shebabs menacent de tuer les otages" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="http://oeildafrique.com/kenya-les-shebabs-menacent-tuer-les-otages/">Kenya : les shebabs menacent de tuer les otages</a></h3>
					<p>Les shebabs, à l&rsquo;origine de l&rsquo;attaque contre un centre commercial, qui a fait au moins 68 morts, détiennent toujours un</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://oeildafrique.com/kenya-les-shebabs-menacent-tuer-les-otages/" data-text="Kenya : les shebabs menacent de tuer les otages" data-via="oeildafrique1" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://oeildafrique.com/kenya-les-shebabs-menacent-tuer-les-otages/"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://oeildafrique.com/kenya-les-shebabs-menacent-tuer-les-otages/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://oeildafrique.com/kenya-les-shebabs-menacent-tuer-les-otages/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://oeildafrique.com/kenya-les-shebabs-menacent-tuer-les-otages/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div>				</div>
			</div>
						<div class="item-block">
				<div class="item-header">
											<a href="http://oeildafrique.com/cote-divoire-commercialisation-de-lalcool-sachet-plastique-interdite/#comments" class="item-comment"><span>0</span><i></i></a>
																<a href="http://oeildafrique.com/afrique-news/afrique-de-louest-2/" class="item-category">Afrique de l'ouest</a>
															<a href="http://oeildafrique.com/cote-divoire-commercialisation-de-lalcool-sachet-plastique-interdite/" class="item-photo">
						<img src="http://oeildafrique.com/wp-content/uploads/2016/11/14162_1610170956-374x200_c.jpg" alt="Côte d’Ivoire : la commercialisation de l&rsquo;alcool en sachet plastique interdite" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="http://oeildafrique.com/cote-divoire-commercialisation-de-lalcool-sachet-plastique-interdite/">Côte d’Ivoire : la commercialisation de l&rsquo;alcool en sachet plastique interdite</a></h3>
					<p>Le gouvernement ivoirien a adopté un texte relatif à l’interdiction de production, d’importation, de détention, d’offre à titre gratuit d’alcool,</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://oeildafrique.com/cote-divoire-commercialisation-de-lalcool-sachet-plastique-interdite/" data-text="Côte d’Ivoire : la commercialisation de l&#039;alcool en sachet plastique interdite" data-via="oeildafrique1" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://oeildafrique.com/cote-divoire-commercialisation-de-lalcool-sachet-plastique-interdite/"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://oeildafrique.com/cote-divoire-commercialisation-de-lalcool-sachet-plastique-interdite/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://oeildafrique.com/cote-divoire-commercialisation-de-lalcool-sachet-plastique-interdite/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://oeildafrique.com/cote-divoire-commercialisation-de-lalcool-sachet-plastique-interdite/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div>				</div>
			</div>
					
		<!-- END .block-content -->
		</div>
	<!-- END .strict-block -->
	</div>


	
												<!-- BEGIN .strict-block -->
			<div class="strict-block">
									<div class="block-title">
					<h2>Aucun commentaire</h2>
					<a href="#respond" class="panel-title-right">Espace commentaire</a>
				</div>
			
										<!-- BEGIN .block-content -->
				<div class="block-content">
					
					<div class="big-message">
						<div>
							<i class="fa fa-comments"></i>
							<strong>Aucun commentaire</strong>
							<span>Soyez le premier à répondre à ce commentaire</span>
							<div class="clear-float"></div>
						</div>
					</div>

				<!-- END .block-content -->
				</div>
								<!-- END .strict-block -->
			</div>
		



									<!-- BEGIN .strict-block -->
				<div class="strict-block">
					<div class="block-title">
						<h2>Espace commentaire</h2>
					</div>
					<!-- BEGIN .block-content -->
					<div class="block-content">
						<!-- BEGIN .writecomment -->
						<div id="writecomment">
							<a href="#" name="respond"></a>
								<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cote-divoire-contingent-dit-2600-a-tente-action-de-mutinerie/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></small></h3>			<form action="http://oeildafrique.com/wp-comments-post.php" method="post" id="" class="comment-form">
				<p class="contact-info"><span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-info fa-stack-1x fa-inverse"></i></span>Votre e-mail ne sera pas publié<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Commentaire<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Votre message"></textarea></p><p class="contact-form-user"><label for="c_name">Surnom<span class="required">*</span></label><input type="text" placeholder="Surnom" name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commentaires sur l&#039;article" /> <input type='hidden' name='comment_post_ID' value='78753' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="87bbb306f5" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="59"/></p>			</form>
			</div><!-- #respond -->
	

						<!-- END #writecomment -->
						</div>

					<!-- END .block-content -->
					</div>
				<!-- END .strict-block -->
				</div>

			
								
		
						<!-- END .content-main -->
			</div>
			

			
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget widget_search"><h3>Rechercher</h3>
	<form method="get" action="http://oeildafrique.com" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Recherche</label>
			<input type="text" placeholder="Cherchez ici" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Recherche" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-2 widget widget_text"><h3>L&rsquo;application mobile d&rsquo;Oeil d&rsquo;Afrique pour Android</h3>			<div class="textwidget"><p align="center">
<a href="https://play.google.com/store/apps/details?id=com.oeil.dafrique">
<img border="0" src="https://i2.wp.com/oeildafrique.com/wp-content/uploads/2016/06/2016-05-13-PHOTO-00000057.jpg?resize=350%2C300"  data-recalc-dims="1"></a></p>
</div>
		</div><div class="widget-3 widget widget_text">			<div class="textwidget"><div id="9411-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=9411&formatId=2" ></script></div></div>
		</div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [views] [regular] -->
<div class="widget-4 widget popular-posts">
<h3>On a tous l&#039;oeil sur &#8230;</h3>
<ul class="wpp-list">
<li class="current"><a  title="Côte d&rsquo;Ivoire: un contingent dit &laquo;&nbsp;2600&nbsp;&raquo; a tenté une action de mutinerie" target="_self"><img src="http://oeildafrique.com/wp-content/uploads/wordpress-popular-posts/78753-featured-30x30.png" width="30" height="30" title="Côte d&rsquo;Ivoire: un contingent dit &laquo;&nbsp;2600&nbsp;&raquo; a tenté une action de mutinerie" alt="Côte d&rsquo;Ivoire: un contingent dit &laquo;&nbsp;2600&nbsp;&raquo; a tenté une action de mutinerie" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a  title="Côte d&rsquo;Ivoire: un contingent dit &laquo;&nbsp;2600&nbsp;&raquo; a tenté une action de mutinerie" class="wpp-post-title" target="_self">Côte d&rsquo;Ivoire: un contingent dit &laquo;&nbsp;2600&nbsp;&raquo; a tenté une action de mutinerie</a>  <span class="post-stats"><span class="wpp-comments">0 commentaires</span></span> </li>
<li><a href="http://oeildafrique.com/rwanda-le-gouvernement-parmi-les-plus-efficaces-au-monde/" title="Rwanda: le gouvernement parmi les plus efficaces au monde" target="_self"><img src="http://oeildafrique.com/wp-content/uploads/wordpress-popular-posts/60624-featured-30x30.jpg" width="30" height="30" title="Rwanda: le gouvernement parmi les plus efficaces au monde" alt="Rwanda: le gouvernement parmi les plus efficaces au monde" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://oeildafrique.com/rwanda-le-gouvernement-parmi-les-plus-efficaces-au-monde/" title="Rwanda: le gouvernement parmi les plus efficaces au monde" class="wpp-post-title" target="_self">Rwanda: le gouvernement parmi les plus efficaces au monde</a>  <span class="post-stats"><span class="wpp-comments">0 commentaires</span></span> </li>
<li><a href="http://oeildafrique.com/caf-reformes-vue-coupe-dafrique-nations/" title="CAF: réformes en vue pour la Coupe d&rsquo;Afrique des nations?" target="_self"><img src="http://oeildafrique.com/wp-content/uploads/wordpress-popular-posts/78762-featured-30x30.jpg" width="30" height="30" title="CAF: réformes en vue pour la Coupe d&rsquo;Afrique des nations?" alt="CAF: réformes en vue pour la Coupe d&rsquo;Afrique des nations?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://oeildafrique.com/caf-reformes-vue-coupe-dafrique-nations/" title="CAF: réformes en vue pour la Coupe d&rsquo;Afrique des nations?" class="wpp-post-title" target="_self">CAF: réformes en vue pour la Coupe d&rsquo;Afrique des nations?</a>  <span class="post-stats"><span class="wpp-comments">0 commentaires</span></span> </li>
<li><a href="http://oeildafrique.com/ces-10-hommes-qui-ont-marque-lhistoire-de-lafrique-sur-ces-cinquante-dernieres-annees/" title="Ces 10 hommes qui ont marqué l&rsquo;histoire de l’Afrique sur ces cinquante dernières années" target="_self"><img src="http://oeildafrique.com/wp-content/uploads/wordpress-popular-posts/37024-featured-30x30.jpg" width="30" height="30" title="Ces 10 hommes qui ont marqué l&rsquo;histoire de l’Afrique sur ces cinquante dernières années" alt="Ces 10 hommes qui ont marqué l&rsquo;histoire de l’Afrique sur ces cinquante dernières années" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://oeildafrique.com/ces-10-hommes-qui-ont-marque-lhistoire-de-lafrique-sur-ces-cinquante-dernieres-annees/" title="Ces 10 hommes qui ont marqué l&rsquo;histoire de l’Afrique sur ces cinquante dernières années" class="wpp-post-title" target="_self">Ces 10 hommes qui ont marqué l&rsquo;histoire de l’Afrique sur ces cinquante dernières années</a>  <span class="post-stats"><span class="wpp-comments">0 commentaires</span></span> </li>
<li><a href="http://oeildafrique.com/paris-concert-congolais-heritier-watanabe-a-lolympia-interdit-apres-debordements-dopposants/" title="Paris : Le concert du Congolais Héritier Watanabe à l&rsquo;Olympia interdit après des débordements d&rsquo;opposants" target="_self"><img src="http://oeildafrique.com/wp-content/uploads/wordpress-popular-posts/78744-featured-30x30.png" width="30" height="30" title="Paris : Le concert du Congolais Héritier Watanabe à l&rsquo;Olympia interdit après des débordements d&rsquo;opposants" alt="Paris : Le concert du Congolais Héritier Watanabe à l&rsquo;Olympia interdit après des débordements d&rsquo;opposants" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://oeildafrique.com/paris-concert-congolais-heritier-watanabe-a-lolympia-interdit-apres-debordements-dopposants/" title="Paris : Le concert du Congolais Héritier Watanabe à l&rsquo;Olympia interdit après des débordements d&rsquo;opposants" class="wpp-post-title" target="_self">Paris : Le concert du Congolais Héritier Watanabe à l&rsquo;Olympia interdit après des débordements d&rsquo;opposants</a>  <span class="post-stats"><span class="wpp-comments">0 commentaires</span></span> </li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div class="widget-5 widget widget_text"><h3>Black Media Group</h3>			<div class="textwidget"><p align="center">
<a href="https://play.google.com/store/apps/details?id=com.oeil.dafrique">
<img border="0" src="https://i2.wp.com/oeildafrique.com/wp-content/uploads/2016/11/BMG.jpg?resize=250%2C250"  data-recalc-dims="1"></a></p></div>
		</div><div class="widget-6 widget widget_text">			<div class="textwidget"><div id="9411-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=9411&formatId=3" ></script></div></div>
		</div><div class="widget-7 widget widget_text">			<div class="textwidget"><div id="9411-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=9411&formatId=3" ></script></div></div>
		</div><div class="widget-8 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Long vertical ODA -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5799730861419963"
     data-ad-slot="8518879596"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget-9 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Moyen -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5799730861419963"
     data-ad-slot="2870209191"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget-10 last widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Long vertical ODA -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5799730861419963"
     data-ad-slot="8518879596"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	<!-- END #sidebar -->
	</aside>
	
		</div>


				
				
			<!-- BEGIN .content -->
			</section>
			
			<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-blocks -->
				<div class="footer-blocks">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="widget-1 first widget widget_text">			<div class="textwidget"><p align="center">
<a href="https://play.google.com/store/apps/details?id=com.oeil.dafrique">
<img border="0" src="https://i2.wp.com/oeildafrique.com/wp-content/uploads/2016/06/2016-05-13-PHOTO-00000057.jpg?resize=350%2C250"  data-recalc-dims="1"></a></p></div>
		</div><div class="widget-2 last widget widget_text">			<div class="textwidget"><p align="center">
<a href="https://play.google.com/store/apps/details?id=com.oeil.dafrique">
<img border="0" src="https://i2.wp.com/oeildafrique.com/wp-content/uploads/2016/11/BMG.jpg?resize=350%2C250"  data-recalc-dims="1"></a></p></div>
		</div>
						<div class="clear-float"></div>

					<!-- END .wrapper -->
					</div>

				<!-- END .footer-blocks -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<!-- BEGIN .footer-much -->
					<div class="footer-much">
												© 2016 Copyright <b>OEIL D'AFRIQUE</b>. Site édité par RM COMMUNICATION. All Rights reserved. <br/>Crée par  <a href="http://orange-themes.com" target="_blank">Orange-Themes.com</a>
					<!-- END .footer-much -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Fermer la page </a>
				<div class="loading-box">
					<h3>Chargement, merci de patienter</h3>
					<span>Cela peut prendre quelques secondes</span>
					<span class="loading-image"><img src="http://oeildafrique.com/wp-content/themes/quadrum-theme/images/loading.gif" title="Chargement" alt="Chargement" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<div id=9411-5><script src='//ads.themoneytizer.com/s/gen.js?type=5'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=9411&formatId=5' ></script></div><div id=9411-15><script src='//ads.themoneytizer.com/s/gen.js?type=15'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=9411&formatId=15' ></script></div>
<script type="text/javascript">
__tlid = 'ROGER MUSANDJI';
__tlconfig = {hOverflow: false, vOverflow: false};
setTimeout(function(){(function(d,t){var s=d.createElement(t),x=d.getElementsByTagName(t)[0];
s.type='text/javascript';s.async=true;s.src='//cdn.thinglink.me/jse/embed.js';
x.parentNode.insertBefore(s,x);})(document,'script');},0);
</script>        <style type="text/css" id="hustle-cc-styles"></style>
        	<div style="display:none">
	<div class="grofile-hash-map-f683903527748a2f883810902258bbb1">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/oeildafrique.com\/cote-divoire-contingent-dit-2600-a-tente-action-de-mutinerie\/":78753,"http:\/\/oeildafrique.com\/benin-plus-de-4-millions-delecteurs-inscrits-au-fichier-electoral-informatise\/":54647,"http:\/\/oeildafrique.com\/kenya-les-shebabs-menacent-tuer-les-otages\/":30742,"http:\/\/oeildafrique.com\/cote-divoire-commercialisation-de-lalcool-sachet-plastique-interdite\/":74514};
	</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/cote-divoire-contingent-dit-2600-a-tente-action-de-mutinerie/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://oeildafrique.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><!--[if lte IE 6]> <style type="text/css">.cantembedplus{display:none;}</style><![endif]--><script type='text/javascript' src='http://oeildafrique.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://oeildafrique.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201729'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"http:\/\/oeildafrique.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oeildafrique.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/oeildafrique.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oeildafrique.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://oeildafrique.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://oeildafrique.com/wp-content/themes/quadrum-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://oeildafrique.com/wp-content/themes/quadrum-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://oeildafrique.com/wp-content/themes/quadrum-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://oeildafrique.com/wp-content/themes/quadrum-theme/js/theme-scripts.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://oeildafrique.com/wp-content/themes/quadrum-theme/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://oeildafrique.com/wp-content/themes/quadrum-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://oeildafrique.com/wp-content/themes/quadrum-theme/js/jquery.event.swipe.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://oeildafrique.com/wp-content/themes/quadrum-theme/js/ot-menu.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://oeildafrique.com/wp-content/themes/quadrum-theme/js/quadrum.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://oeildafrique.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://oeildafrique.com/wp-content/themes/quadrum-theme/js/ot_gallery.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://oeildafrique.com/wp-content/themes/quadrum-theme/js/scripts.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://oeildafrique.com/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://oeildafrique.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oeildafrique.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201729.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'34119070',post:'78753',tz:'2',srv:'oeildafrique.com'} ]);
	_stq.push([ 'clickTrackerInit', '34119070', '78753' ]);
</script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>